Rügen VII K 99 1782-4 Bausatz

  • Hallo Christoph,
    zuallererst einmal: Ich bin begheistert von dem was ich hier sehe.
    Prima Arbeit.


    Dein Modell gibt die Rügenlok sehr gut wider. Aber haben die Loks nicht einen oben offenen Kohlenkasten. Soviel ich weiß, waren die Klappen nur bei den ersten Loks eingebaut- bei den ersten Hauptuntersuchungen sind die dann wohl entfernt worden.
    Die Laternen scheinen die Einheitsblechlaternen zu sein, wie sie auch an den Neubautendern der Regelspurlok verbaut worden sind. Die haben wirklich keine Rotblende, m.E. bloß drei Blechlaschen für eine Rotglasscheibe. Den Unterschied zu den Einheitslaternen, Bauart 1939 ist auf den Bildern der beiden Lenz-Lok gut zu sehen.
    Nichts destoweniger ein schönes Modell.
    Vor allem bin ich erstaunt, wie schnell Du die Lok zusammengebaut hast.


    Wie sind eigentlich die Laufeigenschaften? Ich frage dies vor dem Hintergrund, da die Achslager ja offensichtlich im Weißmetallrahmen ohne weitere Lagerbuchsen liegen...


    Schöne Bilder vom Werdegang hast Du gemacht, gerade die Bauteilbilder lassen hier auf einen gut durchdachten und passgenauen Bausatz schließen.
    Am besten gefallen mir die Bilder im Bahnhof- mal eine etwas andere Präsentation.


    Ich bhin ja mal gespannt, wie es auf den anderen Baustellen weitergeht.
    Viele Grüße und beide Daumen hoch


    Christian

  • Hallo Christian,
    die Fahreigenschaften sind eigentlich ganz in Ordnung, die Lok fährt größtenteils von selbst an und fährt auch recht langsam. Was mich allerdings am meisten stört ist, dass der zusammenbau bzw. der Einbau der Räder sehr viel Geduld und auch Nerven kostet und nur funktioniert, wenn das Gestänge an den Rädern demontiert wurde. Durch die Zwischenzahnräder werden die Achsen verdreht und man muss, logischer weise die Räder etwas versetzt einlegen, damit sie sich (durch die Zähne) beim einlegen in dei richtige position drehen. Das ist gar nicht so einfach und wenn die Verzahnung nicht stimmt, gibt es durch die Treibstangen an den Totpunkten Schwierigkeiten, da die Räder oder nur ein Rad noch nicht an der gleichen position sind wie die anderen. Dadurch hakt dann die Lok an diesen Punkten und bleibt bei geringer Geschwindigkeit durch den zu hohen Widerstand stehen. Der Rahmen der Lok ist nicht aus Weißmetall, er ist, so weit ich das beurteilen kann, aus Zinkdruckguss. Beim Tender muss ich noch öffnungen Hineinbauen, da es im Bausatz keine andere Möglichkeit gab als einen geschlossenen Tender.
    Ich hoffe ich konnte deine Fragen Beantworten.


    schöne Grüße
    Christoph

  • Hallo Freunde,


    Christoph hatte seine Rügen VII K mit nach Berlin gebracht. Eberhard arrangierte eine Probefahrt auf der Schmalspurstrecke der IG Kleinbahn. Mein 50 Sekunden Filmchen ist aus der Hüfte geschossen und ohne Stativ. Daher bitte ich um Nachsicht.





    Gruß Rainer :thumbup:

    Kleinreuth-Nord-Logo-supersmall.jpg


    Christopher La Brec: Jeder Mensch verfolgt einen Traum in seinem Leben. Entweder den eigenen oder den eines anderen. Gib acht, das Du Deinen eigenen verfolgst.

  • Bei 0.12 Finger weg!


    Nee, nee, Lutz, das ist der Sicherungsfinger der das möglicherweise unkontrollierte Rückwärtsausbrechen der Maschine verhindern muss. :D:pfeifen:


    Gruß Rainer :thumbup:

    Kleinreuth-Nord-Logo-supersmall.jpg


    Christopher La Brec: Jeder Mensch verfolgt einen Traum in seinem Leben. Entweder den eigenen oder den eines anderen. Gib acht, das Du Deinen eigenen verfolgst.

  • Hallo Rainer,
    danke für den kleinen Film, wusste gar nicht, dass sich ein Filmer hinter den Bäumen versteckt hatte und die spontane Lastprobefahrt gefilmt hat :D .
    Ich möchte mich an dieser Stelle noch mal bei Rainer für den Decoder bedanken und Eberhard der die Probefahrt ermöglicht hat.
    schöne Grüße
    Christoph

  • Hallo Eisenbahner,
    ich möchte hier nun eigendlich den Abschlussbericht meises Bauberichtes der 99 1782 schreiben, allerdings fehlt noch der Einbau des Decoders und der Einbauder Beleuchtung, wenn dies fertiggestellt ist mache ich davon aber noch Bilder und werde sie noch zum Baubericht oder Anderswo hinzufügen. Die Lok ist nun eigentlich fertig, bis auch noch auf die Ätzschilder die erst kommen, wenn es die finanziellen möglichkeiten zulassen und die gelegenheit günstig ist. Die Lok soll ja die EDV Beschriftung bekommen( 99 1782-4) und Rügensche BäderBahn als Schilder.
    Hier nun die Bilder der Lok auf einem kleinen H0e Modul :




    Hier wartet die Lok an der Trapeztafel auf die Einfahrtserlaubnis.




    Die Lok dampft hier bei ihrer Probefahrt auf den Wiesen irgendwo bei Putbus ;) , die Pferde scheint dies Spektakel nicht sonderlich zu interessieren :D




    Das wären nun die Bilder der eigentlich fertigen Lok.
    Die anderen Bauberichte gehen in nächster zeit weiter. Ich hoffe ich konnte Euer Interesse wecken
    und ich hoffe ihr fandet den Baubericht interessant und konntet gefaffen dran finden ansonsten bin ich für Verbesserungvorschläge offen.


    schöne Grüße
    Christoph

    3 Mal editiert, zuletzt von Christoph ()

  • Hallo Christoph,
    erst mal herzlichen Glückwunsch zur Fertigstellung Deiner Lok und der erfolgreichen Probefahrt.
    Da ich jetzt einige Zeit kaum mitlesen konnet, ist doch einiges an mir vorbeigefahren...


    Ich bin erst einmal begeistert, wie Du die Lok fertiggestellt hast. Geradezu müstergültig.
    Weiter oben hast Du die Probleme beim Einfädeln der Radsätze beschrieben- ich kann es gut nachvollziehen, wie Du die Achsen reingefummelt hast.
    Bei der Weinert-81 ging es mir genauso- nur hingen hier noch die Federn an den Achslagern. Soviele Finger, wie ich zumn Einbau benötigt hätte, waren garnicht vorhanden :D .
    Am Ende hat es doch geklappt-wie es dann weiterging , ist im letzten Teil meines Bauberichtess zu lesen.



    Ich bitte Dich- auch noch die letzten Arbeiten an Deiner 99 1782 an diesen Faden anzuhängen. Damit bleibt der Kontext erhalten.
    Kannst Du eventuell auch noch die Arbeiten an den Laternen darstellen?
    Auf Deine anderen Bauberichte bin ich schon sehr gespannt
    Danke noch einmal für Deinen ausführlichen Baubericht.
    Viele Grüße
    Christian

  • Hallo Christian,
    ich danke dir für dein Lob, hat die Weinert 81 gefederte Achsen? alle Achtung. Das einsetzen der Räder ist in der Tat schwierig. Den Einbau der Lampen werde ich dann in diesem Bericht auch noch zeigen und bildlich dokumentieren. Vielleicht folgt bald ein Baubericht einer sächs. IV K, welche ich dann für den Modellbahnclub zusammenbauen soll.
    Ansonsten gute Nacht und


    schöne Grüße
    Christoph

  • Hey Christoph
    tolle arbeit, die du an deiner 99 1782 vollbracht hast! Find ich richtig toll, sowas zu machen - cool!
    Da werde ich an meinen Modulen wohl weiterbasteln und wir treffen uns irgendwann mal!
    Ich hab mich geärgert, das wir uns im FEZ neulich nicht zeitlich über'n Weg laufen konnten! Manno... >grrrrr<


    LG
    Sascha

  • Hallo Christoph,
    ich kann mich meinen Vorrednern nur anschließen! Allererste Sahne, was du da ablieferst. Und das in deinem "Alter" ! Respekt.
    Einen Tipp für die Beleuchtung deiner Laternen habe ich noch. Auf einem deiner Bilder ist deutlich zu erkennen, das du die Laternen nach hinten durchbohrt hast, und offensichtlich da auch die Kabel durchführen möchtest. Das würde ich nicht tun, denn es geht noch ein Stückchen dem Vorbild gerechter. Im Original wird das Kabel ja seitlich herausgeführt, das geht auch ganz gut im Modell. Denn die SMD-LEDS (Bauform 0603, warmweiß) sind ja flach und somit lassen sich die beiden Drähte (0,15mm Cu-Lackdraht, verdrillt ) sehr gut seitlich aus dem Laternenkörper herausführen. Und optisch gesehen sieht es richtig schnuckelig aus, zumal dann auch die Laternenrückseite der vorderen Laternen schön glatt ausfällt. Und auch bei den hinteren Laternen sind die Kabel ja seitlich herausgeführt. Wenn du passende SMD-LEDs brauchst, bitte PN, da helfe ich dir gern!
    Also dann bis demnächst, Detlef Ko., der DEKO


    PS.: Nun wollte ich noch paar passende Bilder anhängen; aber es will nicht. Not Found! S....e! Rainer Help!

  • Hallo Lutz K,
    die Isolation habe ich geklärt, indem ich die Laterne innen weiß ausgelegt habe. Das reicht vollkommen. Dann schließe ich die Laterne provisorisch an die Spannung an, lasse sie leuchten und arritiere die LED mit einem winzigen Tropfen BONDIC. So sieht mann sofort jeden etwaigen Kurzschluss. Das hat bis jetzt immer geklappt. 0603er SMD-LED passen ohne Probleme in die Laternen. Die Weinertschen habe ich innen noch mit einem Schaftfräser etwas aufgeweitet, denn sonst ist mir die Wandung zu groß. Passt aber auch ohne ausfräsen schon.
    Viele Grüße von Detlef Ko., der DEKO

  • Die 603er sind die aufrecht stehend oder liegend untergebracht?



    Ich habe Fälle wo richtig Licht verlangt wird, das aber "gaaanz unauffällig".
    Deswegen ist die 603er hier stehend montiert und strahlt direkt nach vorne ab. Selbst hier muß man schon aufpassen um keinen Masseschluß zu bekommen.

  • Hallo Christoph.
    Ich habe mit grossem Intresse Deinen Bericht über die Rügenlok gelesen. An Dich ein ganz grosses Kompliment. In meiner jüngeren Zeit habe ich auch mehrere M+F Loks gebaut. Es waren die bay. Gtl4/4; pr.T14 BR 93.0; wü C BR 18.1: bay. Urglaskasten und der Triebwagen ET 85.Bei allen Modellen war der Antrieb sehr laut. Wie ist das bei Deiner Lok?
    Ich freue mich auf Deine Antwort.
    Gruss Herbert.

  • Hallo Herbert,
    ich danke dir für dein Lob, die Lok ist eigentlich sehr leise, aber zur zeit ruht sie ein wenig (kleinerer optische Unfallschaden).
    Den Schaden kann ich aber Rückstanslos mit Ersatzteilen beheben.
    Auch ein Kompliment an dich, denn ich habe von der schlechten Passgenauigkeit der älteren Bausätze gehört, da waren viel Nacharbeiten nötig?


    schöne Grüße
    Christoph

  • Hallo Herbert, hallo Christoph!


    Die Bemo-Lok laufen ja eigentlich recht ruhig (wenn man mal von der alten VIk absieht). Auch ist die Zugleistung mehr als ausreichend. Hoffentlich ist der schaden nicht zu groß, bei Eigenbauten/ Bausatzmontagen gehen die Schädebn dann meist in Richtung Totalschaden...


    Das Problem der alten m+f- Bausätze ist in der Regel nicht die Paßgenauigkeit. Der Aufbau ist bei entsprechender Arbeitsweise beherrschbar. Kritisch sind lediglich die Fahrwerke und Getriebe. Gerade bei der T14 (BR93) gibt es wohl nur ein paar die überhaupt laufen. Meinen ersten Bausatz habe ich nach einem halbherzigen Getriebeumbau auch vergeigt und in der Bucht versenkt... Mittlerweile wartet aber ein zweiter Bausatz auf die Montage. Hier werde ich aber die Lok um das neu, in die Rahmenwangen einzupassende Fahrwerrk bauen... Ansonsten sind meine Erfahrungen mit m+f und model loco nicht ganz unangenehm.


    Die ml -Lok der BR62 ist , als erste Bausatzmontage überhaupt, ganz gut gelungen. Wegen ungenauer Recherche und daraus folgenden unzulänglichkeiten verschwand sie , wie die IVk des gleichen Herstellers in der Bucht. Die IVk aber auf Grund einer Ssmmlungsbereinigung. Bei dieser Lok war es etwas aufwendig, sie überhaupt zum Laufen zu bringen... Die Erfahrungen der später montierten 412 080 sind hier nachzulesen: Die Ochsenlok BR 41 080 , ein Messingmodell. Derzeit liegt noch ein angefangener Bausatz der G10 bei mir herum. Hier sind noch einige Recherchen zur (Kompromißbehafteten) Fertigstellung notwendig. Zudem muß ich noch neue Achslager für die Roco-Radsätze (vorerst) anfertigen.


    @ Herbert: Mich würden deine Erfahrungen beim Bau der m+f Loks interessieren. Insbesondere die T14... vielleicht kannst Du ja mal ein paar Bilder dazu "verlieren".


    Viele Grüße


    Christian